Fehler bei der Herstellung einer HTTPS-Verbindung mit den Servern von Kaspersky Lab

Ursache

Inkorrekte Einstellungen des Proxyservers im Betriebssystem

Lösung

  1. Prüfen Sie, dass die neueste Version des Kaspersky Lab Programms auf Ihrem Computer installiert ist.  
  2. Öffnen Sie den Browser Internet Explorer. Die Anleitung zum Öffnen des Browsers Internet Explorer in Windows 10 finden Sie auf der Support-Website von Microsoft. 
  3. Klicken Sie auf Zahnrad-Button „Einstellungen“ rechts obenund wählen Sie Internetoptionen.

Das Menü der Einstellungen des Browser Internet Explorer

 

  1. Wechseln Sie auf die Registerkarte Erweitert und klicken Sie auf Zurücksetzen.

Das Fenster „Internetoptionen“ im Browser Internet Explorer

 

  1. Klicken Sie auf Zurücksetzen.

Das Fenster „Internet Explorer-Einstellungen zurücksetzen“

 

  1. Starten Sie den Computer neu.
  2. Installieren Sie bzw. aktivieren Sie das Programm von Kaspersky Lab erneut.
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