Bei dem Versuch, eine Nuance-Desktop-Anwendung zu starten, erscheint die Fehlermeldung “Windows funktioniert nicht mehr"

Problem:

Beim Versuch eine Nuance-Desktop-Anwendung wie z.B. Dragon NaturallySpeaking, OmniPage, PaperPort oder PDF Converter unter Windows XP oder Vista zu starten, wird eine der folgenden Fehlermeldungen angezeigt:

[Product] funktioniert nicht mehr.

[Product] MV-Erweiterung funktioniert nicht mehr.

 

Ursache:

Windows Daten Ausführungsverhinderung kann Nuance-Anwendungen daran hindern, ordnungsgemäß zu funktionieren.

 

Lösung:

Bitte folgen Sie den hier aufgeführten Schritten, um die Daten Ausführungsverhinderung (DEP) zu deaktivieren,

  1. Klicken Sie auf das Windows-Startmenü und öffnen Sie die Systemsteuerung.
  2. Klicken Sie auf "Klassische Ansicht" auf der linken Seite, wenn diese nicht bereits ausgewählt sein sollte (In Windows 7 wählen Sie die Option "Große Symbole" oder "Kleine Symbole" in der "Ansicht nach" Kategorie am oberen Rand des Fensters).
  3. Doppelklicken Sie auf "System". Bei der Verwendung von Windows Vista und Windows 7, wählen Sie "Erweiterte Systemeinstellungen" im "System"-Fenster.
  4. In dem Dialogfeld "System Eigenschaften"  wählen Sie "Erweitert".
  5. Klicken Sie auf die Schaltfläche "Einstellungen" in "Leistung".
  6. Klicken Sie auf den Reiter "Daten Ausführungsverhinderung".
  7. Klicken Sie auf "DEP für erforderliche Windows-Programme und-Dienste nutzen".
  8. Klicken Sie auf "OK", um die Änderungen zu übernehmen, starten Sie den Rechner danach erneut.
  9. Starten Sie das Produkt.

 

Nuance Dragon NaturallySpeaking 13 Premium jetzt bei uns erwerben

Nuance Dragon NaturallySpeaking 13 Premium bei uns günstig Kaufen

Nuance Dragon NaturallySpeaking 13 Premium zum Top Angebot Kaufen

War dieser Beitrag hilfreich?
0 von 1 fanden dies hilfreich

Kommentare

0 Kommentare

Bitte melden Sie sich an, um einen Kommentar zu hinterlassen.