Problem:
Beim Versuch eine Nuance-Desktop-Anwendung wie z.B. Dragon NaturallySpeaking, OmniPage, PaperPort oder PDF Converter unter Windows XP oder Vista zu starten, wird eine der folgenden Fehlermeldungen angezeigt:
[Product] funktioniert nicht mehr.
[Product] MV-Erweiterung funktioniert nicht mehr.
Ursache:
Windows Daten Ausführungsverhinderung kann Nuance-Anwendungen daran hindern, ordnungsgemäß zu funktionieren.
Lösung:
Bitte folgen Sie den hier aufgeführten Schritten, um die Daten Ausführungsverhinderung (DEP) zu deaktivieren,
- Klicken Sie auf das Windows-Startmenü und öffnen Sie die Systemsteuerung.
- Klicken Sie auf "Klassische Ansicht" auf der linken Seite, wenn diese nicht bereits ausgewählt sein sollte (In Windows 7 wählen Sie die Option "Große Symbole" oder "Kleine Symbole" in der "Ansicht nach" Kategorie am oberen Rand des Fensters).
- Doppelklicken Sie auf "System". Bei der Verwendung von Windows Vista und Windows 7, wählen Sie "Erweiterte Systemeinstellungen" im "System"-Fenster.
- In dem Dialogfeld "System Eigenschaften" wählen Sie "Erweitert".
- Klicken Sie auf die Schaltfläche "Einstellungen" in "Leistung".
- Klicken Sie auf den Reiter "Daten Ausführungsverhinderung".
- Klicken Sie auf "DEP für erforderliche Windows-Programme und-Dienste nutzen".
- Klicken Sie auf "OK", um die Änderungen zu übernehmen, starten Sie den Rechner danach erneut.
- Starten Sie das Produkt.
Kommentare
Bitte melden Sie sich an, um einen Kommentar zu hinterlassen.