Problem
In McAfee SecurityCenter für Windows wird eine Meldung angezeigt, aus der hervorgeht, dass die Software in Kürze deaktiviert wird. Sie werden aufgefordert, die Software zu kaufen oder erneut zu aktivieren. Die Meldung sieht etwa folgendermaßen aus:
Ihre Software wird in Kürze deaktiviert: Ihre Software wird in X Tagen deaktiviert
Ursache
Die Deaktivierungsmeldung wird angezeigt, wenn die Anzahl der Computer, auf denen Sie die McAfee-Software installiert haben, die Anzahl der Lizenzen übersteigt, die Sie gekauft haben, oder wenn die McAfee-Software selten aktualisiert wird.
Lösung
So erwerben Sie zusätzliche Lizenzen oder aktivieren eine Lizenz aus einem aktuellen McAfee-Abonnement erneut:
- Rufen Sie home.mcafee.com auf.
- Klicken Sie auf Mein Konto.
- Klicken Sie auf Anmelden.
- Klicken Sie auf Anmelden.
- Geben Sie Folgendes ein:
- Das Kennwort für Ihr McAfee-Konto.
- Die E-Mail-Adresse für Ihr McAfee-Konto.
- Klicken Sie auf Anmelden.
- Wählen Sie den Computer aus, den Sie erneut aktivieren möchten, und klicken Sie auf Reaktivieren.
- Starten Sie nach der erneuten Aktivierung den Computer neu, und aktualisieren Sie die McAfee-Software.
Kommentare
Bitte melden Sie sich an, um einen Kommentar zu hinterlassen.